Реклама на портале
Доска почета сообщества
Реклама на портале

Тема Тема: GA-15 Нет циркуляции в маслоохладителе


GA-15 Нет циркуляции в маслоохладителе

Сообщение vikolien »

Доброго времени суток, уважаемые коллеги. Помогите советом пожалуйста. Греется компрессор. ТО проведено. Проверен термостат, открывается, но выходная трубка из маслоохладителя холодная. Радиатор продували и промывали и снаружи и внутри. Что еще может быть причиной отсутствия циркуляции? Сам компрессор работает ровно, и в нагруз и в разгруз.
 
Сообщений: 4
Зарегистрирован: 19 фев 2016, 21:32
Откуда (город): Сызрань

AdvertisingAdvertising

Re: GA-15 Нет циркуляции в маслоохладителе

Сообщение ws2000 » 20 фев 2016, 01:52

чёж так прорвало-то... звони, +375292788788. можно на вайб.
моб/вайбер: +375292788788 / ws2000@tut.by
.. чтоб дело мастера боялось, он знает много страшных слов.. ;)
Аватар пользователя
Авторитетный компрессорщик
 
Сообщений: 1354
Зарегистрирован: 22 янв 2014, 19:23
Откуда: Минск / Беларусь

Re: GA-15 Нет циркуляции в маслоохладителе

Сообщение Сергей 1963 » 20 фев 2016, 08:52

Добрый день. Была аналогичная ситуация с теплообменником на АС GA11VSD. Перед этим компрессор, из за неисправности термостата долгое время работал на близкой к предельной температуре 115-118С. Масло естественно подгорело, что привело к "зарастанию" теплообменника. Пробовали мыть керосином потом продувать. Помогло мало. Каналы теплообменника узкие и он имеет несколько ходов по маслу. В результате пришлось все же менять теплообменник (он кстати подошел с GA7, а оригинальную запчасть ждали потом больше месяца). После этого я имел беседу с сервисниками АС, они сказали что многие пытались реанимировать такие теплообменники промывкой, но информацией, что кому то это удалось они не располагают.
 
Сообщений: 4
Зарегистрирован: 19 фев 2016, 16:10
Откуда (город): Тверь

Re: GA-15 Нет циркуляции в маслоохладителе

Сообщение vikolien » 20 фев 2016, 09:19

Добрый день. Спасибо, что откликнулись. Будем дальше искать причину.
 
Сообщений: 4
Зарегистрирован: 19 фев 2016, 21:32
Откуда (город): Сызрань

Re: GA-15 Нет циркуляции в маслоохладителе

Сообщение vikolien » 20 фев 2016, 18:31

И все таки термостат всему виной. Нашлась неисправность. В наличии нет, пришлось подложить шайбу и пошла циркуляция.
 
Сообщений: 4
Зарегистрирован: 19 фев 2016, 21:32
Откуда (город): Сызрань

Re: GA-15 Нет циркуляции в маслоохладителе

Сообщение Batalt » 20 фев 2016, 19:13

Мощно кто то лоханулся при проверке термостата)))
Александр.
baleturbina@outlook.com
Знаток форума
 
Сообщений: 526
Зарегистрирован: 26 ноя 2014, 18:09
Откуда (город): Горький

Re: GA-15 Нет циркуляции в маслоохладителе

Сообщение ws2000 » 21 фев 2016, 02:05

.. не там щупали...) скучные поломки пошли, саня.... тоска..(
моб/вайбер: +375292788788 / ws2000@tut.by
.. чтоб дело мастера боялось, он знает много страшных слов.. ;)
Аватар пользователя
Авторитетный компрессорщик
 
Сообщений: 1354
Зарегистрирован: 22 янв 2014, 19:23
Откуда: Минск / Беларусь

Re: GA-15 Нет циркуляции в маслоохладителе

Сообщение vikolien » 23 фев 2016, 21:47

Коллеги, подскажите, а существует какая нибудь литература по ремонту компрессоров GA?
 
Сообщений: 4
Зарегистрирован: 19 фев 2016, 21:32
Откуда (город): Сызрань

Re: GA-15 Нет циркуляции в маслоохладителе

Сообщение Batalt » 23 фев 2016, 21:58

vikolien писал(а):Коллеги, подскажите, а существует какая нибудь литература по ремонту компрессоров GA?

Конечно существует.
Александр.
baleturbina@outlook.com
Знаток форума
 
Сообщений: 526
Зарегистрирован: 26 ноя 2014, 18:09
Откуда (город): Горький




Вернуться в Винтовые компрессорные установки

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3