Доска почета сообщества
Реклама на портале

Тема Тема: ATLAS COPCO ZT75


ATLAS COPCO ZT75

Сообщение miha7916 »

Здравствуйте. В системе смазки появилась вода, масло вспенилось. Как могла попасть вода?
 
Сообщений: 3
Зарегистрирован: 03 сен 2013, 13:00

AdvertisingAdvertising

Re: ATLAS COPCO ZT75

Сообщение Shus » 03 сен 2013, 13:38

Сепаратор работает?
Специалист
 
Сообщений: 172
Зарегистрирован: 23 апр 2010, 16:22

Re: ATLAS COPCO ZT75

Сообщение miha7916 » 03 сен 2013, 15:16

Вроде работает, а как влага может попасть в систему смазки, если он не работает, zt ведь сухой
 
Сообщений: 3
Зарегистрирован: 03 сен 2013, 13:00

Re: ATLAS COPCO ZT75

Сообщение Z-service » 04 сен 2013, 06:10

Какая рабочая температура?
Может надо хорошенько погонять пару часов, сама испарится
При редком и непродолжительном включении компрессора в нём может накапливаться вода...
Знаток форума
 
Сообщений: 201
Зарегистрирован: 21 мар 2012, 09:20

Re: ATLAS COPCO ZT75

Сообщение miha7916 » 04 сен 2013, 09:40

Да так и сделали, т.е. заменили масло, пустили в работу, предварительно почистили конденсатоотводчик в осушителе. Пока работает. Просто интересно такое только у меня или явление распространенное?
 
Сообщений: 3
Зарегистрирован: 03 сен 2013, 13:00

Re: ATLAS COPCO ZT75

Сообщение sp-energoservice » 05 сен 2013, 19:10

только что разбирался в такой же проблеме), вода идет из трубы назад. через вентиляцию картера. ищите проблему
Аватар пользователя
 
Сообщений: 13
Зарегистрирован: 02 сен 2013, 09:45
Откуда: Новосибирск




Вернуться в Винтовые компрессорные установки

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1